Grafik nur in SW

Dieses Forum ist für alle NiceLabel Fragen für die deutschen Benutzer.

Moderators: Georges, milos, RobertK, tb, rom, NiceLabel Support Team

Post Reply
1337
Newcomer
Posts: 4
Joined: Thu Apr 28, 2011 12:10 pm

Grafik nur in SW

Post by 1337 » Thu Apr 28, 2011 12:14 pm

Hallo,

habe volgendes Problem.

Wen ich eine Grafik in NiceLabel einfüge, erscheint diese nur in Schwarz-Weiß.
Wie kann ich die in kolpetter Farbe einfügen?

Dankeschön

User avatar
Frank
Addict
Addict
Posts: 282
Joined: Tue Oct 24, 2006 8:51 am
Location: Germany / Minden
Contact:

Re: Grafik nur in SW

Post by Frank » Thu Apr 28, 2011 2:14 pm

Hallo,
kann das so nicht nachvollziehen...

alle Grafiken in Farbe werden auch Farbig dargestellt.
... ob aus Zwischenablage oder geladen aus Datei.
Farbmonitor vorausgesetzt :mrgreen:
Regards
Frank Breuckmann

Image
-AVERY Partner
-Intermec Fingerprint programming
no printer, no time? -> no problem, we can print for you! service@sde-web.de

1337
Newcomer
Posts: 4
Joined: Thu Apr 28, 2011 12:10 pm

Re: Grafik nur in SW

Post by 1337 » Thu Apr 28, 2011 2:25 pm

Man braucht dafür einen Farbmonitor? :-P

Spaß bei Seite

es klappt wirklich nicht. Bei den Grafiken wird nur der Schwarzanteil angezeigt und die Farben ausgeblendet, nicht eingefügt oder keine ahnung was da schief geht.

User avatar
Frank
Addict
Addict
Posts: 282
Joined: Tue Oct 24, 2006 8:51 am
Location: Germany / Minden
Contact:

Re: Grafik nur in SW

Post by Frank » Thu Apr 28, 2011 2:40 pm

Hallo,
so sieht ein exportiertes Etikett mit farbigen Grafiken aus:
lbl.jpg
lbl.jpg (19.21 KiB) Viewed 4289 times
welche Nicelabeversion haben Sie denn?
Regards
Frank Breuckmann

Image
-AVERY Partner
-Intermec Fingerprint programming
no printer, no time? -> no problem, we can print for you! service@sde-web.de

1337
Newcomer
Posts: 4
Joined: Thu Apr 28, 2011 12:10 pm

Re: Grafik nur in SW

Post by 1337 » Thu Apr 28, 2011 3:18 pm

3.2.3

1337
Newcomer
Posts: 4
Joined: Thu Apr 28, 2011 12:10 pm

Re: Grafik nur in SW

Post by 1337 » Thu Apr 28, 2011 3:33 pm

Habe mal die Testversion 5.X runtergeladen, damit sieht es okay aus

Scheint ein Problem mit der älteren Version zu sein

User avatar
Frank
Addict
Addict
Posts: 282
Joined: Tue Oct 24, 2006 8:51 am
Location: Germany / Minden
Contact:

Re: Grafik nur in SW

Post by Frank » Thu Apr 28, 2011 3:50 pm

Puuuhhhh,

...so alt :shock:

leider keine unterstützung mehr...
war ja nicht einmal die letzte 3'er
Regards
Frank Breuckmann

Image
-AVERY Partner
-Intermec Fingerprint programming
no printer, no time? -> no problem, we can print for you! service@sde-web.de

Post Reply